{notice}
Interactive Grid is currently not supported in APEX 5.1.2. Please use 5.1.0 or 5.1.1 until the issues are resolved.
Interactive Grid
Interactive Grid